mantenimiento 4wd

Un 4x4 de los más versátil. Averigua más sobre este gran 4x4

Moderadores: Jeepaco, jlatance

Responder
ADRSU
Novato
Novato
Mensajes: 138
Registrado: 22/Feb/2013, 13:05
Ubicación: Valencia

mantenimiento 4wd

Mensaje por ADRSU » 10/Nov/2013, 00:54

Buenas noches lleva jeep un tiempo ya que me marcas en el ordenador de vez en cuando me aparece mantenimiento 4wd yo no noto nada al jeep funciona perfectamente,sabeis a que se debe gracias,Saludos.

Avatar de Usuario
YOGURIN_I
Master
Master
Mensajes: 14833
Registrado: 25/Jul/2006, 11:37
Ubicación: madrid

Mensaje por YOGURIN_I » 10/Nov/2013, 07:06

y que coche tienes? años, kms? motor??? :roll: :roll: :roll: :roll: :oops:

ADRSU
Novato
Novato
Mensajes: 138
Registrado: 22/Feb/2013, 13:05
Ubicación: Valencia

mantenimiento 4wd

Mensaje por ADRSU » 10/Nov/2013, 08:01

Buenos días es un grand cherokee del 2007 el 4.7,no noto nada al conducirlo pero aparece en el cuadro,gracias

ADRSU
Novato
Novato
Mensajes: 138
Registrado: 22/Feb/2013, 13:05
Ubicación: Valencia

mantenimiento sistema 4WD

Mensaje por ADRSU » 10/Nov/2013, 10:18

Exactamente pone mantenimiento sistema 4WD

Avatar de Usuario
YOGURIN_I
Master
Master
Mensajes: 14833
Registrado: 25/Jul/2006, 11:37
Ubicación: madrid

Mensaje por YOGURIN_I » 10/Nov/2013, 11:42

si es un wk no te puedo ayudar no se mucho de este coche pero algun sensor debe estar mal y por eso te sale ese error. deberias meterle maquina :D

natrex
Novato
Novato
Mensajes: 282
Registrado: 31/Ago/2010, 11:47
Ubicación: madrid

Mensaje por natrex » 10/Nov/2013, 13:56

buenas

Aunque el mío es otro modelo a mi me sucedió lo mismo, consulte en JEEP, y me dijeron que es un aviso de cambio de líquidos (aceite), pero como se lo hice tan solo 6 meses antes me asuste y me dijeron que se quita solo, el caso es que no hice nada y se quito solo y salío otra vez con casi 100000km supuestamente cuando tocaría según ordenador, hacerle el cambio. Ahora creo que hasta los 1600000km no me volverá a salir

un saludo
JEEP GC 3.0 CRD WH sport limited 2007

ADRSU
Novato
Novato
Mensajes: 138
Registrado: 22/Feb/2013, 13:05
Ubicación: Valencia

mantenimiento sistema 4wd

Mensaje por ADRSU » 10/Nov/2013, 18:51

Gracias a los dos,yo quería pensar que fuera eso que fuera algo que te viene configurado como nota informativa del cambio de aceites al no notar ninguna anomalía en funcionamiento,muchas gracias otra vez,saludos.

Avatar de Usuario
JGC06
Novato
Novato
Mensajes: 307
Registrado: 09/Oct/2012, 08:41
Ubicación: Barcelona

Mensaje por JGC06 » 10/Dic/2013, 11:22

Hola,

Ayer empezó mi WH con el mismo aviso (MANTENIMINETO SISTEMA 4WD). El caso es que solo aparece durante 1 segundo cuando pongo el contacto. Después desaparece... pero me mosquea bastante.

¿Es verdad que es solo un aviso programado para el cambio de líquidos y que después desaparece, hayas hecho el cambio o no?

Gracias.
Grand Cherokee 3.0 CRD Limited Executive (WH)

Avatar de Usuario
JGC06
Novato
Novato
Mensajes: 307
Registrado: 09/Oct/2012, 08:41
Ubicación: Barcelona

Mensaje por JGC06 » 10/Dic/2013, 18:34

Oh, oh,

He intendado activar el 4WD LOW y se me ha quedado fijo en el cuadro el mensaje MANTENIMIENTO SISTEMA 4WD, y no se me activa el 4WD LOW.

Quito el contacto, vuelvo a ponerlo en ON y el mensaje desaparece, pero a la que intento activar nuevamente el 4WD LOW vuelve a salir. Además, parece que la luz con la "N" que hay al lado del reset de la palanca de la reductora estuviera difusamente encendida.

Creeis que puede ser grave?

Gracias.
Grand Cherokee 3.0 CRD Limited Executive (WH)

yoser
Novato
Novato
Mensajes: 130
Registrado: 25/Oct/2013, 16:05
Ubicación: Melilla

Mensaje por yoser » 10/Dic/2013, 21:51

hola buenas keria hablar de este tema x k a mi y aotro amigo nos a pasado le damos a la palankita y me sale mantenimiento del sistema 4wd y no se activa lo e llevadojunto a mi colega con el sullo y nos a dado cita la casa jeep x k esto nos a pasado desde k hicimos la reprogramación esa k nos mandaron la carta esa. ¿vosotros lo habéis reprogramado? un saludo y ya os contare lo k me digan.

yoser
Novato
Novato
Mensajes: 130
Registrado: 25/Oct/2013, 16:05
Ubicación: Melilla

Mensaje por yoser » 10/Dic/2013, 21:52

hola buenas keria hablar de este tema x k a mi y aotro amigo nos a pasado le damos a la palankita y me sale mantenimiento del sistema 4wd y no se activa lo e llevadojunto a mi colega con el sullo y nos a dado cita la casa jeep x k esto nos a pasado desde k hicimos la reprogramación esa k nos mandaron la carta esa. ¿vosotros lo habéis reprogramado? un saludo y ya os contare lo k me digan.

Avatar de Usuario
JGC06
Novato
Novato
Mensajes: 307
Registrado: 09/Oct/2012, 08:41
Ubicación: Barcelona

Mensaje por JGC06 » 10/Dic/2013, 22:39

Hola,

Pues sí. Nunca me habia dado problemas y hace más o menos 1mes que le hicieron la reprogramación esa...

Por favor, mantenednos informados de lo que os digan en la Jeep.

Saludos,
Grand Cherokee 3.0 CRD Limited Executive (WH)

KikiML
Novato
Novato
Mensajes: 98
Registrado: 06/Dic/2013, 18:42
Ubicación: Melilla

Mensaje por KikiML » 11/Dic/2013, 09:24

Otro más con ese problema, y lo mismo que mis compañeros de Melilla, me han dado cita para dia 13, y en la casa me dicen que es por la reprogramacion
Melilla, Sol de España en África!!

Grand Cherokee WH 3.0 CRD '07.
Yamaha XT 600E '99.
GSX-R 750 '11 .

Avatar de Usuario
JGC06
Novato
Novato
Mensajes: 307
Registrado: 09/Oct/2012, 08:41
Ubicación: Barcelona

Mensaje por JGC06 » 11/Dic/2013, 12:56

Hola,

¿y le habias hecho la reprogramación?

¿en Jeep confirman que el problema es a raíz de habersela hecho?

Gracias,
Grand Cherokee 3.0 CRD Limited Executive (WH)

KikiML
Novato
Novato
Mensajes: 98
Registrado: 06/Dic/2013, 18:42
Ubicación: Melilla

Mensaje por KikiML » 11/Dic/2013, 17:09

Feliu escribió:Hola,

¿y le habias hecho la reprogramación?

¿en Jeep confirman que el problema es a raíz de habersela hecho?

Gracias,
Si, ha sido después de la reprogramación, en la casa me han dicho que es por eso y en el foro de forocoches de nuestro jeep también hay un montón que tiene el mismo problema
Melilla, Sol de España en África!!

Grand Cherokee WH 3.0 CRD '07.
Yamaha XT 600E '99.
GSX-R 750 '11 .

Responder