Mando no funciona

Moderadores: Jeepaco, jlatance

sabador
Enganchao
Enganchao
Mensajes: 3595
Registrado: 14/Jun/2010, 18:42
Ubicación: Paracuellos de Jarama,Madrid

Re: Mando no funciona

Mensaje por sabador » 11/Dic/2019, 19:26

Seguro que agota las pilas?
Grand Cherokee Wj 4.7 V8 +2" LIMITED del ´00
Ex Ford Maverick 2.7 TD 100cv ´95
Yamaha FZR 1000 Genesis´88
Ex Mitsubishi Monteo IO 1.8 MPI del 02
Ex Range Rover 4.6 HSE auto y cuero del 98
Ex Cherokee XJ Sport 2.5TD VM del 99
Ex Focus 1.8 TDCi centralita adicional
Ex Suzuki GSXR 750 ´89

Albertowj82
Novato
Novato
Mensajes: 49
Registrado: 24/Nov/2019, 21:36

Re: Mando no funciona

Mensaje por Albertowj82 » 12/Dic/2019, 06:35

Si, llevo con el coche menos de un mes y el mando no funcionaba, le puse pilas y funcionó una semana, le puse otra nuevas y ha durado como 10 días.

Albertowj82
Novato
Novato
Mensajes: 49
Registrado: 24/Nov/2019, 21:36

Re: Mando no funciona

Mensaje por Albertowj82 » 15/Ene/2020, 19:42

Llevé el mando a un sitio que los reparan y me dijeron que tiene "consumo" y tiene mal arreglo así que finalmente me pedirán uno nuevo.

sabador
Enganchao
Enganchao
Mensajes: 3595
Registrado: 14/Jun/2010, 18:42
Ubicación: Paracuellos de Jarama,Madrid

Re: Mando no funciona

Mensaje por sabador » 16/Ene/2020, 10:53

Por que no montas un cierre generico??
Grand Cherokee Wj 4.7 V8 +2" LIMITED del ´00
Ex Ford Maverick 2.7 TD 100cv ´95
Yamaha FZR 1000 Genesis´88
Ex Mitsubishi Monteo IO 1.8 MPI del 02
Ex Range Rover 4.6 HSE auto y cuero del 98
Ex Cherokee XJ Sport 2.5TD VM del 99
Ex Focus 1.8 TDCi centralita adicional
Ex Suzuki GSXR 750 ´89

Albertowj82
Novato
Novato
Mensajes: 49
Registrado: 24/Nov/2019, 21:36

Re: Mando no funciona

Mensaje por Albertowj82 » 16/Ene/2020, 13:27

sabador escribió:
16/Ene/2020, 10:53
Por que no montas un cierre generico??
Antes de hacer nada estoy preguntando en varios sitios, en uno de los sitios me han dicho hoy que tiene que ser el original y son 230 euros, el sábado me acerco a carscode que se dedica sólo a mandos y llaves de coches y a ver si ahí me lo pueden reparar o duplicar.

Albertowj82
Novato
Novato
Mensajes: 49
Registrado: 24/Nov/2019, 21:36

Re: Mando no funciona

Mensaje por Albertowj82 » 18/Ene/2020, 15:31

Fuí esta mañana a carscode y me han dicho lo mismo. Que me olvide y vaya a jeep, que el mando no tiene arreglo y que no lo duplican.

sabador
Enganchao
Enganchao
Mensajes: 3595
Registrado: 14/Jun/2010, 18:42
Ubicación: Paracuellos de Jarama,Madrid

Re: Mando no funciona

Mensaje por sabador » 18/Ene/2020, 17:43

Cierre centralizado universal... valen 20€
Grand Cherokee Wj 4.7 V8 +2" LIMITED del ´00
Ex Ford Maverick 2.7 TD 100cv ´95
Yamaha FZR 1000 Genesis´88
Ex Mitsubishi Monteo IO 1.8 MPI del 02
Ex Range Rover 4.6 HSE auto y cuero del 98
Ex Cherokee XJ Sport 2.5TD VM del 99
Ex Focus 1.8 TDCi centralita adicional
Ex Suzuki GSXR 750 ´89

Albertowj82
Novato
Novato
Mensajes: 49
Registrado: 24/Nov/2019, 21:36

Re: Mando no funciona

Mensaje por Albertowj82 » 18/Ene/2020, 19:22

sabador escribió:
18/Ene/2020, 17:43
Cierre centralizado universal... valen 20€
Me puedes explicar un poco?

sabador
Enganchao
Enganchao
Mensajes: 3595
Registrado: 14/Jun/2010, 18:42
Ubicación: Paracuellos de Jarama,Madrid

Re: Mando no funciona

Mensaje por sabador » 18/Ene/2020, 20:12

Anulas esos mandos y su centralita y pones esto...

https://www.amazon.es/KKmoon-Distancia- ... NrPXRydWU=
Grand Cherokee Wj 4.7 V8 +2" LIMITED del ´00
Ex Ford Maverick 2.7 TD 100cv ´95
Yamaha FZR 1000 Genesis´88
Ex Mitsubishi Monteo IO 1.8 MPI del 02
Ex Range Rover 4.6 HSE auto y cuero del 98
Ex Cherokee XJ Sport 2.5TD VM del 99
Ex Focus 1.8 TDCi centralita adicional
Ex Suzuki GSXR 750 ´89

Avatar de Usuario
YOGURIN_I
Master
Master
Mensajes: 14824
Registrado: 25/Jul/2006, 11:37
Ubicación: madrid

Re: Mando no funciona

Mensaje por YOGURIN_I » 19/Ene/2020, 09:40

sabador podrias explicar un poco mas detallado el proceso??? porque habra que saber que cable es el que lleva la señal y bla bla bla no???
La centralita del cierre es la que va en puerta conductor o esta por zona bajo volante?

sabador
Enganchao
Enganchao
Mensajes: 3595
Registrado: 14/Jun/2010, 18:42
Ubicación: Paracuellos de Jarama,Madrid

Re: Mando no funciona

Mensaje por sabador » 19/Ene/2020, 18:47

Me gustaria pero...lo hace un amigo en el taller.
Esa centralita universal viene con su plano para conectar y sustituir la que se lleva de fabrica que va en el lado del acompañante.
Hay que desmontar los plasticos de ambas puertas ya que desde la del conductor gobiernas todo y tienes que ver codigo de colores para conectar igual
Poco mas os puedo decir...
Grand Cherokee Wj 4.7 V8 +2" LIMITED del ´00
Ex Ford Maverick 2.7 TD 100cv ´95
Yamaha FZR 1000 Genesis´88
Ex Mitsubishi Monteo IO 1.8 MPI del 02
Ex Range Rover 4.6 HSE auto y cuero del 98
Ex Cherokee XJ Sport 2.5TD VM del 99
Ex Focus 1.8 TDCi centralita adicional
Ex Suzuki GSXR 750 ´89

Albertowj82
Novato
Novato
Mensajes: 49
Registrado: 24/Nov/2019, 21:36

Re: Mando no funciona

Mensaje por Albertowj82 » 10/Feb/2020, 10:35

Finalmente mando reparado, la pena es que en Madrid lo he llevado a los mejores sitios y en todos me dieron largas, todos me decían que a la Jeep y mando nuevo. Pues finalmente me lo hicieron en reparamandos.com
Les mandas el mando por correo certificado y a los 10 días más o menos te lo devuelven reparado, en mi caso parece mando nuevo ya que me han cambiado hasta la carcasa. Precio reparación 65 euros y 1 año de garantía, por si alguien está interesado. Iré comentando por aquí si surge algún problema con el tiempo.

Avatar de Usuario
alferro
Enganchao
Enganchao
Mensajes: 1448
Registrado: 08/Oct/2014, 13:12
Ubicación: Cantabria

Re: Mando no funciona

Mensaje por alferro » 21/Sep/2020, 13:16

Antes de cambiar la centralita del cierre he probado a cambiar nuevamente las pilas del mando. Aunque las había puesto hace poco tiempo ya había bajado el voltaje hasta 2.83V. Al poner las nuevas, con un voltaje de 3.28V, el cierre ha vuelto a funcionar perfectamente.
Parece ser que el mando, que trabaja a 6 voltios, no funciona con una corriente de 5.66V pero si lo hace con 6.56V.
Ex Suzuki Samurai 1.6
Jeep WJ 4.7 Limited

sabador
Enganchao
Enganchao
Mensajes: 3595
Registrado: 14/Jun/2010, 18:42
Ubicación: Paracuellos de Jarama,Madrid

Re: Mando no funciona

Mensaje por sabador » 21/Sep/2020, 13:49

alferro escribió:
21/Sep/2020, 13:16
Antes de cambiar la centralita del cierre he probado a cambiar nuevamente las pilas del mando. Aunque las había puesto hace poco tiempo ya había bajado el voltaje hasta 2.83V. Al poner las nuevas, con un voltaje de 3.28V, el cierre ha vuelto a funcionar perfectamente.
Parece ser que el mando, que trabaja a 6 voltios, no funciona con una corriente de 5.66V pero si lo hace con 6.56V.
Cual bateria... o está bien o arranca mal y da fallos
Grand Cherokee Wj 4.7 V8 +2" LIMITED del ´00
Ex Ford Maverick 2.7 TD 100cv ´95
Yamaha FZR 1000 Genesis´88
Ex Mitsubishi Monteo IO 1.8 MPI del 02
Ex Range Rover 4.6 HSE auto y cuero del 98
Ex Cherokee XJ Sport 2.5TD VM del 99
Ex Focus 1.8 TDCi centralita adicional
Ex Suzuki GSXR 750 ´89

Adri912
Novato
Novato
Mensajes: 4
Registrado: 25/Jun/2019, 07:58

Re: Mando no funciona

Mensaje por Adri912 » 28/Sep/2020, 21:37

A mi me falla mucho tambien y hay veces que abre a diez metros y otras q encima de el ya tocando la chapa, pero los días que no quiere pues con la llave y a correr al contacto para que calle la alarma

Responder