Primer problema, pérdida potencia 3.0crd

Moderadores: Jeepaco, jlatance

Responder
Avatar de Usuario
reborreus
Enganchao
Enganchao
Mensajes: 3710
Registrado: 26/Oct/2010, 22:01
Ubicación: REUS
Contactar:

Primer problema, pérdida potencia 3.0crd

Mensaje por reborreus » 27/Jul/2020, 19:29

Bueno viniendo de la playa el coche se ha quedado sin potencia, no pasaba de 3000rpm y por mucho que le pisará es como si fuese a punta de gas. El cambio funcionaba perfecto pero aunque lo dejara en 2 no pasaba de 3000rpm.
He podido llegar a casa y lo he parado, lo he vuelto a coger para hacer 1 recado y funcionaba como siempre sin problemas. No ha salido fallo motor ni nada, solo lo que describo.
Si mal no recuerdo era fallo del motor de turbulencias... Alguien sabe algo?
Actual, WK 3.0 CRD VOLVO T4 200cv
EX WJ 4.7 V8 POWER snorkel+ trail master 2"+ winch 13000 plasma
Ex Jeep XJ VM 4.5", 33" winch
EX Jeep YJ 4.2 del 89 3" con 33"
SIN JEEP NO HAY PARA�SO!!!!
Imagen

Avatar de Usuario
reborreus
Enganchao
Enganchao
Mensajes: 3710
Registrado: 26/Oct/2010, 22:01
Ubicación: REUS
Contactar:

Re: Primer problema, pérdida potencia 3.0crd

Mensaje por reborreus » 28/Jul/2020, 10:45

Actualizo, me ha salido fallo p0670 modulo de bujía de pre calentamiento. Me esperare a que salga otra vez la perdida de potencia y volveré a conectar para asegurarme.
Saludos
Actual, WK 3.0 CRD VOLVO T4 200cv
EX WJ 4.7 V8 POWER snorkel+ trail master 2"+ winch 13000 plasma
Ex Jeep XJ VM 4.5", 33" winch
EX Jeep YJ 4.2 del 89 3" con 33"
SIN JEEP NO HAY PARA�SO!!!!
Imagen

Avatar de Usuario
Tony
Enganchao
Enganchao
Mensajes: 1623
Registrado: 04/Sep/2008, 07:35
Ubicación: Madrid

Re: Primer problema, pérdida potencia 3.0crd

Mensaje por Tony » 29/Jul/2020, 15:34

DORO PESCH For Immer.
WK LIMITED 5.7V8 HEMI/ WH LAREDO 3.0 CRD
Mis EX's: WJ 2.7 CRD Limited 04 / WJ 3.1TD / XJ 2.5 TDSpt 97 / XJ 2.5 TD 95 / XJ 2.1 limted rescatado / ZJ LIMITED 5.9V8 / XJ LIMITED 6L4.0 / XJ 2.1TD / XJ V6 2.8GM/ Samurai LB 1.3/ Jeepster comando Ebro S/Renault 18 GTS/Ex Seat 124 L

Avatar de Usuario
reborreus
Enganchao
Enganchao
Mensajes: 3710
Registrado: 26/Oct/2010, 22:01
Ubicación: REUS
Contactar:

Re: Primer problema, pérdida potencia 3.0crd

Mensaje por reborreus » 30/Jul/2020, 06:48

Gracias Tony, estoy esperando a que vuelva el fallo y conectarle la maquina, de momento no lo ha vuelto hacer. No sea que sea de otra cosa.
Gracias
Actual, WK 3.0 CRD VOLVO T4 200cv
EX WJ 4.7 V8 POWER snorkel+ trail master 2"+ winch 13000 plasma
Ex Jeep XJ VM 4.5", 33" winch
EX Jeep YJ 4.2 del 89 3" con 33"
SIN JEEP NO HAY PARA�SO!!!!
Imagen

Avatar de Usuario
Zapa
Novato
Novato
Mensajes: 425
Registrado: 01/Feb/2014, 18:42
Ubicación: Navarra

Re: Primer problema, pérdida potencia 3.0crd

Mensaje por Zapa » 30/Jul/2020, 11:29

Tuve un fallo similar en otro motor diesel por el sensor de admisión.
,======o00o.
/__||_l__l,\___\,___
l_--\__\__l_---[]llllll[]
_(o))_____(o))--o-))

Avatar de Usuario
YOGURIN_I
Master
Master
Mensajes: 14816
Registrado: 25/Jul/2006, 11:37
Ubicación: madrid

Re: Primer problema, pérdida potencia 3.0crd

Mensaje por YOGURIN_I » 31/Jul/2020, 07:42

eso es porque se pone en modo protegido. al arrancar si la centralita no lee fallo paso a modo normal de nuevo. Pueden ser mil cosas... desde un manguito rajado, un filtro gasoil sucio, mal centralita calentadores...

Responder