Fallo P0300

Moderadores: Jeepaco, jlatance

Responder
ADRSU
Novato
Novato
Mensajes: 134
Registrado: 22/Feb/2013, 13:05
Ubicación: Valencia

Fallo P0300

Mensaje por ADRSU » 31/Ago/2020, 14:10

Buenas tardes tengo un grand Cherokee WH 4.7 del año 2007 me empezó a dar como fallos de corriente aparentemente de vez en cuando provocándome tirones pero solo cuando se calentaba o estaba un buen rato en marcha hasta que dijo hasta aquí he llegado.Hace unos días al arrancar en frío empezó a fallar varios cilindros, yo diría más de la mitad por como se movía el motor y el ruido.Queria preguntar si alguien dispondría de algún manual del esquema eléctrico de este modelo para ver antes de llevarlo al taller hacer lo que pueda y este en mi mano ,pues revisar cableados salida de ECU y descartar algo. Tambien si me pueden hechar un mano para comprobar posibles avería que puedan ocasionar este falló aunque sé que es complicado ,podría ser cualquier cosa .Espero vuestra ayuda . Gracias

Avatar de Usuario
Tony
Enganchao
Enganchao
Mensajes: 1650
Registrado: 04/Sep/2008, 07:35
Ubicación: Madrid

Re: Fallo P0300

Mensaje por Tony » 02/Sep/2020, 15:57

¿Has hecho algún vadeo o lavado muy agresivo?
¿Como están las bujias, tiempo y estado?
Dale un vistazo a esto va muy lento pero puede ayudar.

https://www.youtube.com/watch?v=egsO0j49FNs
DORO PESCH For Immer.
WK LIMITED 5.7V8 HEMI/ WH LAREDO 3.0 CRD
Mis EX's: WJ 2.7 CRD Limited 04 / WJ 3.1TD / XJ 2.5 TDSpt 97 / XJ 2.5 TD 95 / XJ 2.1 limted rescatado / ZJ LIMITED 5.9V8 / XJ LIMITED 6L4.0 / XJ 2.1TD / XJ V6 2.8GM/ Samurai LB 1.3/ Jeepster comando Ebro S/Renault 18 GTS/Ex Seat 124 L

Responder